Minimum requirements

The minimum requirements for the IndoorAtlas iOS SDK are

  • Xcode version 6.4 or later.
  • iOS 8.0 or later.
  • iPhone 4S or later.